Tagged: 

1 reply, 2 voices Last updated by TeamKomando:John 1 months, 3 weeks ago
Viewing 1 reply thread
  • Author
    Replies
    • #57294

      Sailor483
      Participant
      @Sailor483

      My iPhone 15 has started telling me that I am holding the phone too close to my eyes. Can anyone tell me how to turn that feature off?

    • #57301

      TeamKomando:John
      Participant
      @264458

      Hello Sailor 483,

      To disable this feature do the following: Go to Settings > Screen Time. Tap Screen Distance, then turn Screen Distance on or off

Viewing 1 reply thread

You must be a Komando Community member to reply to this post. Sign up or log in.